Forum Quelli di ciao aMigos... Risoluzione problemi
  • Topic: CONNESSIONE PERSA AL SERVER VIDEO CHAT

    Torna ai Topics
    (0 rates)
    • 04 settembre 2010 08.13.24 CEST
    • CONNESSIONE PERSA AL SERVER VIDEO CHAT

      Raga

      è qualche mese che ogni volta che sono in chat ogni tot di secondi perdo la connessione al server video della chat e la riperdo e questo succede di continuo finché nn esco da ciaoamigos...

      qualcuno sa dirmi che problema c'è?

      io nn dovrei aver problemi. ho alice 20 mega e scarico dati a una velocità da favola.

      ho vista.

      nn capisco che devo fare.

      ho notato problemi anche su hotmail comunque

      la posta funziona molto a rilento ma su altre pagine volo!

      che devo fare? windows è pure tutto aggiornato

      magari è l'antivirus che crea problemi? io ho avg

      o forse devo andare in connessione rete e cambiare dei parametri?

      HELPPPPPPPPPPPPP!!!

       

    • 04 settembre 2010 13.52.52 CEST
    • CONNESSIONE PERSA AL SERVER VIDEO CHAT

      capita a tutti...il problema non è tuo, ma del server su cui è ospitato il sito " CiaoAmigos", diciamo che si verifica quando c'è una maggior affluenza sul server e proprio per questo motivo rimane instabile...

    • 04 settembre 2010 20.49.14 CEST
    • CONNESSIONE PERSA AL SERVER VIDEO CHAT

      Il problema nn sta nel server video di ciao amigos. In quanto con connesione stabile non ho mai tranne in rari casi verficato il prblema connesione persa con il server video.

      Quando si perde la connesione con il server....per verificare che sia un problema del vostra linea basta fare:

      un ping nomeserever -t

      sicuramente ci saranno dei timeout.

      Qesti timeout o pacchetti persi possono dipendere da vari fattori, ma non sono causati dal server video... visto che viene monitorato 24ore su 24.

      Grazie lo staff.!!

    • 05 settembre 2010 18.35.50 CEST
    • CONNESSIONE PERSA AL SERVER VIDEO CHAT

       

      stamattina incredibilmente funzionava il server video

       

      oggi è tornato tutto come prima...

       

      :-(

       

      peccato.

      è una chat molto utile la ciaoamigos...

      ma se nn rinforzano i server che hanno...

       

    • 05 settembre 2010 22.48.40 CEST
    • CONNESSIONE PERSA AL SERVER VIDEO CHAT

      [quote=Bologna36]

       

      stamattina incredibilmente funzionava il server video

       

      oggi è tornato tutto come prima...

       

      :-(

       

      peccato.

      è una chat molto utile la ciaoamigos...

      ma se nn rinforzano i server che hanno...

       

      [/quote]

       

      Mi sa che nnon hai letto il mio post precedete e te lo ripeto....!! Forse capisci.

      Il server video non centra nulla....detto in altre parole non centra un piffero....usando un linguaggio metropolitano non centra un cazzo..!!

      Mi domando la gente, come fa a parlare di server se non sa nemmeno verifcare il tipo di connessione che ha. Senza offesa Bologna..!! Ma il server video nn centra veramente nulla.!!

      Lo staff.!

       

    • 06 settembre 2010 19.41.12 CEST
    • CONNESSIONE PERSA AL SERVER VIDEO CHAT

      Salve staff

      io sono nuovo mi sono iscritto ieri...

      Volevo chiederVi:come mai o perchè non riesco ad entrare nella videgchat?

      O meglio: riesco ad arrivare alla videochat, ma non riesco a chattare perchè si blocca tutto appena si apre la finestra del "consenti" o "nega" eccetera eccetera.

      Un grazie anticipato se vorrete aiutarmi... Ciao

    • 06 settembre 2010 20.20.58 CEST
    • CONNESSIONE PERSA AL SERVER VIDEO CHAT

       

      allora butto il computer?

      :)

      io nn capisco. ma solo con voi ho questo problema della connessione-sconnessione. pazienza. ci entrerò meno e fine.

      grazie cmq della presa visione!

      per bru952 probabilmente devi solo aggiornare il flash player

    • 17 settembre 2010 15.54.49 CEST
    • CONNESSIONE PERSA AL SERVER VIDEO CHAT

       

      allora.

      punto sulla situazione.

      ho aggiornato a windows 7 pensando risolvesse il problema.

      qualche g è andata

      oggi di nuovo il problema.

      ma il fatto forte è che mi ha sconnesso dalla chat e stavolta le cam andavano ma nn potevo parlare coi soggetti..

      .ma è ben strano.

      prima nn riuscivo a vedere le cam ma parlavo

      poi mi ha buttato fuori dalla chat ma le cam andavano...

      come può essere?

      sì ai gestori del sito, il server va da dio e i problemi sono sui ns computer ma come devo fare?

      grazie

      saluti

       

       

    • 17 settembre 2010 16.38.18 CEST
    • CONNESSIONE PERSA AL SERVER VIDEO CHAT

       

       

      ora ho fatto caso che se metto la mia cam off la spengo, vedo le cam degli altri e nn perde la connessione al server video

      appena la rimetto su on perde poi la connessione...

      quindi della serie, posso vedere gli altri ma nn loro me..

      come devo fare?

      grazie

       

    • 17 settembre 2010 21.12.30 CEST
    • CONNESSIONE PERSA AL SERVER VIDEO CHAT

       

       

      CONFERMO.

      SE ACCENDO LA MIA CAM NEI CANALI, IO PERDO LA CONNESSIONE AL SERVER VIDEO

      SE LA TENGO SPENTA, NN LA PERDO E NN PERDO MAI LA VISIONE DELLE CAM DEGLI ALTRI.

      COME PUO' ESSERE?

      CHE DEVO FARE PER OVVIARE A QUESTO GRAVE INCONVENIENTE?

      MI RISPONDETE, GENII DEL SITO?

      GRAZIE.

       

    • 24 settembre 2010 16.52.55 CEST
    • CONNESSIONE PERSA AL SERVER VIDEO CHAT

       

       

      ok dannato.

      potevi però ricordarci come si entra come amministratore in dos.

      meno male che ho trovato una pagina microsoft via google e ho risolto.

      unico dubbio

      tu scrivi net administrator, nn dobbiamo fornire password, vero?

      perché al secondo comando di netsh mi è comparsa una fila di scelte varie e c'era pure password.. boh

      prover a collegarmi alla cam e ti dirò

      se si è risolto tutto.

      ciao

      e grazie

       

    • 26 settembre 2010 09.30.53 CEST
    • CONNESSIONE PERSA AL SERVER VIDEO CHAT

       

       

      caro dannato

      io nn capisco perché, sapendo che ciaoamigos ha problemi con queste ultime versione di windows, nn aggiornate il sito perché funzioni con windows 7...

      ci dobbiamo mettere a fare noi i programmatori dos e fra l'altro con risultati non buoni...

      io ho provato a fare come hai suggerito ma il problema rimane...

       

    • 26 settembre 2010 21.53.28 CEST
    • CONNESSIONE PERSA AL SERVER VIDEO CHAT

      Non e' un problema del sito. Ho cercato per una settimana intera usado in remoto il pc di alcuni utenti a vedere se si riusciva a risolverlo cambiando delle impostazioni lato server ma senza risultato.

      Il problema e' un insieme di fattori. Conosci quache tuo amico che puo prestarti la chievetta e provare con quella? Oppure se di giorno sei on line contattami che provo e verificare da remoto il tuo pc se per te va bene.!!

      Se provi ad andare qui:

      www.speedguide.net/analyzer.php

       

      vedrai quasi sicuramente che:

      Rwin o MTU sono male configurati.

       

    Legenda Icone e Regole Forum

  • Questo topic ha risposte
    Hot topic
    Topic unread
    Questo topic non ha risposte
    Topic chiuso
    BBCode  chiuso
    HTML  aperto
    Non sei abilitato/a a rispondere a questo topic
    Non sei abilitato/a a modificare questo topic
    You don't have the permission to delete a topic
    Non sei abilitato/a ad approvare post
    Non sei abilitato/a a mettere in evidenza i topic
    Non sei abilitato/a a chiudere topic
    Non sei abilitato/a a spostare topic

Aggiungi Reputazione

Do you want to add reputation for this user by this post?

o annulla