Forum Quelli di ciao aMigos... Risoluzione problemi
  • Topic: Non funziona la mia webcam quando entro nelle stanze.

    Torna ai Topics
    (0 rates)
    • 28 aprile 2009 01.44.30 CEST
    • Non funziona la mia webcam quando entro nelle stanze.

      La webcam funziona senza problemi prima di entrare in video chat e quando entro in video chat cessa di funzionare.

      caratteristiche:

      Window XP Professional SP3

      Logitech QuikCam Express

       

    • 28 aprile 2009 12.17.25 CEST
    • Non funziona la mia webcam quando entro nelle stanze.

      Ciao amicovaldar, a quanto leggo, il tuo e' un problema comune a molti utenti. Per far funzionare la webcam,clicca su consenti prima di accedere nelle room, nella finestra dove vedi la tua cam in alto alla lista delle varie room, clikka col destro e scegli opzioni, togli la spunta da ricorda e dai l'ok, dovrebbe funzionare. Spero di esserti stato d'aiuto.

      Ciao.

    • 28 aprile 2009 13.16.43 CEST
    • Non funziona la mia webcam quando entro nelle stanze.

      un semplice difetto...il nome della stanza deve essere scritto con lo stesso cararrere( maiuscolo o minuscolo) da entrambi...

      We amicovaldar, porcello...che ci vai a fare nelle stanze private? hihihi

      saludos a tuttos

    • 02 maggio 2009 04.25.21 CEST
    • Non funziona la mia webcam quando entro nelle stanze.

      Salve a tutti...potete aiutarmi??? Non riesco più ad entrare nella chat di Ciao Amigos... ma ho notato invece che posso entrare nella chat di questo gruppo "I Meccanici"...non è strano???? Utilizzo Browser Internet Explorer 7, oppure Mozilla Firefox, Sistema Operativo: Windows XP, e come potete notare mi sono anche registrata al Forum!
      Ho già provato eliminando tutti i file temporanei, svuotando la cache... cronologia ecc. ho riavviato il pc... ma nulla! Ho anche disinstallato e installato nuovamente la versione Java più recente! Non so più cosa fare! Comunque il messaggio di errore, dopo che inserisco Nome, donna, età e accetto le condizioni legali... è il seguente:
      1) Attendere connessione in corso, stiamo verificando i nick presenti (OK)
      2) Errore di connessione al server chat, usa un altro username o prova tra qualche minuto

      Provo da giorni e sempre con diversi username... ma nulla! Qualcuno può dirmi qualcosa a riguardo? E' troppo carina questa chat e non vorrei rinunciarvi! Grazie anticipate... ;-)

      P.S. Forse questo non è il topic di discussione più adatto...ma sto scrivendo in tutti iquelli che riguardano la Risoluzione dei Problemi della chat... con la speranza che qualcuno mi risponda!

    Legenda Icone e Regole Forum

  • Questo topic ha risposte
    Hot topic
    Topic unread
    Questo topic non ha risposte
    Topic chiuso
    BBCode  chiuso
    HTML  aperto
    Non sei abilitato/a a rispondere a questo topic
    Non sei abilitato/a a modificare questo topic
    You don't have the permission to delete a topic
    Non sei abilitato/a ad approvare post
    Non sei abilitato/a a mettere in evidenza i topic
    Non sei abilitato/a a chiudere topic
    Non sei abilitato/a a spostare topic

Aggiungi Reputazione

Do you want to add reputation for this user by this post?

o annulla