Forum Quelli di ciao aMigos... Risoluzione problemi
  • Topic: Ce l'ho a morte con l'interlinea... e con....

    Torna ai Topics
    (0 rates)
    • 28 giugno 2009 16.13.55 CEST
    • Ce l'ho a morte con l'interlinea... e con....

      Sono ancora qui a rompere le scatole per il mio problema ormai esistente da lunga data. L'interlinea e la gestione caratteri. Premetto che non solo uso il mio pc di casa, ma durante il giorno ho a disposizione 11 pc di un internet point con sempre lo stesso risultato: Un'interlinea inesistente al 90% delle volte che formatto il testo con caratteri da medio a molto grande. Io non so come fanno gli altri o se hanno lo stesso mio problema, ma dopo diverse volte che mi accingo ad insistere per ottenere l'effetto desiderato, al momento della visualizzazione ho addirittura righe di testo con carattere diverso, oppure di colore diverso. L'altro problema che so e' successo ad altri, e' quello di trovarsi usciti dal modo edit e trovare 3 interventi identici. Non so cosa scateni cio' ma a me e' successo 3 volte! Le prime 2 il messaggio era interrotto in punti diversi, mentre l'ultima volta i messaggi erano identici. Se sono a disposizione caratteri e formati, PERCHE' NON POSSO DISPORNE?

      Ai programmatori l'ardua sentenza, intanto formatto il presente testo, vediamo come viene.....

      Ciao Dannato, ciao a tutti, Renato - primodisette

       PS: in anteprima e in modo edit, tutto e' normale e le spaziature sono rispettate.

    • 28 giugno 2009 16.35.48 CEST
    • Ce l'ho a morte con l'interlinea... e con....

      CIAO FRATELLO E CIAO A TUTTI ......BUONA DOMENICA...AH RENAAA'..IO HO PROBLEMI CON L'INTER-CITY ahhAAHHHAA QUI IN SARDEGNA CI SONO I TRENI A VAPORE......SCHERZO DAI ..MA E' STRANA QUESTA COSA DELL'INTERLINEA...USANDO POI .ANCHE PIU' PC, LA TROVO STRANA..MA SICURAMENTE E' BANALE..FRATELLO MIO SICCOME NON HO VOGLIA DI GRIPPARMI TI DO' UN PRIMO AIUTO ..BASTA IL PENSIERO..CERCA QUI.....   it.wikipedia.org/wiki/Interlinea

    • 28 giugno 2009 16.53.47 CEST
    • Ce l'ho a morte con l'interlinea... e con....

      in qualche post tempo fa ho spiegato come prevenire, comunque adesso provo a spiegare anche come correggere: entra sul tuo post, clicca ed evidenzia cosa vuoi correggere, poi vai in ( ordine descritto ) scelta grassetto o corsivo ,colore testo, font testo , dimensione, dopo avere scelto tutto clicca col mouse sull'area che avevi evidenziato in precedenza e la scritta verrà modificata secondo la scelta effettuata.

      ciao

      3Man

       

      N.B. effettuo a posteriori una parte del post, osserva Renato

    • 28 giugno 2009 16.50.41 CEST
    • Ce l'ho a morte con l'interlinea... e con....

      Esattamente cio' in sequenza! E comunque mi fa lo stesso scherzo. Ad esempio gli ultimi 5 miei interventi non l'ha fatto (non so questo), ma ti assicuro che ultimamente sto usando solo 2 caratteri: Tahoma Large Italico e Comic Sans MS Large. Tutti e 2 fanno lo stesso casino quando la giornata e' no. Boh, chi ci capisce e' bravo! Lavoro con files di testo con word, wordpad,  write, open office ed altri, ma non mi e' mai successo!

      Ciao 3man,

      Renato.

    • 28 giugno 2009 16.52.25 CEST
    • Ce l'ho a morte con l'interlinea... e con....

       

      ecco come fare a cambiare i caratteri dopo il post o le dimensioni con la tecnica che ti ho  descritto, segui passo passo e vedrai  che funziona anche sul post

    • 28 giugno 2009 17.02.23 CEST
    • Ce l'ho a morte con l'interlinea... e con....

      Non e' a posteriori che mi succede, ma finito l'editing del brano, dove ho un risultato soddisfacente in anteprima, con il carattere voluto, dell'altezza voluta del colore voluto e con un interlinea leggibile. So come variare il testo, ma il mio problema e' questo. Ne fanno testimonianza i vari interventi miei che non riesco tutt'ora a modificare per essere leggibili.

      Tutto qui, mi arrovello per capire il perche'  deve succedere cio'.

      Grazie dell'aiuto, amico Pino.

       

    • 29 giugno 2009 12.47.44 CEST
    • Ce l'ho a morte con l'interlinea... e con....

      Stavolta con un comportamento diverso..... No, non sono uscito di senno..... il mio ultimo intervento sul mio blog, Selezionato GRASSETTO, ARIAL, NORMALE BLU........

      Anteprima perfetta........ ESITO: TUTTO IN VERDE!!!!! NON NE POSSO PIU' CAMBIO STILE, CAMBIO CARATTERE, CAMBIO DIMENSIONE, CAMBIO COLORE.... MA C'E' SEMPRE QUALCOSA CHE NON VAAAAAAAAAAAA

      esasperatamente Renato!.

      Eccola un'altra bella riuscita!

    • 29 giugno 2009 12.57.01 CEST
    • Ce l'ho a morte con l'interlinea... e con....

      allora renato hai ragione perfettamente! Anche a me a volte succede ! Anche utilizzando la procedura standard:  colore> carattere > grandezza ! Io l'ho risolto cosi. Prima di pubblicarlo me lo copio, e se dopo mi accorgo ke è diverso dall'anteprima, lo cancello completamente e incollo quello salvato. Funziona .

       

      ciao

    • 29 giugno 2009 13.04.01 CEST
    • Ce l'ho a morte con l'interlinea... e con....

      Grazie Tao, ma il problema rimane. Non ti pare che bisogna eliminarlo? Mah, faro senz'altro come fai tu, in attesa di poter essere libero di usare gli strumenti forniti liberamente.....

      Ciao Tao, tutti!

      Renato.

       

    • 29 giugno 2009 13.21.41 CEST
    • Ce l'ho a morte con l'interlinea... e con....

      trovo difficolta' ad usare i caratteri e quant'altro mettete a disposizione,poi se copio da Word,l'originale in anteprima e' perfetto,ma quando pubblico......un casino,provvedete a risolvere?perche' per scrivere anche un semplice intervento non basta piu' un'ora per farlo apparire come si vuole!!!Grazie in anticipo......NuVolEttA........

    • 29 giugno 2009 17.46.03 CEST
    • Ce l'ho a morte con l'interlinea... e con....

      ANCORA ADESSO IL TENTATIVO MIGLIORE SULLA LEGGIBILITA' DEL TESTO L'HO OTTENUTA DOPO UNA DECINA DI TENTATIVI, SUL MIO "VENTIDICEMBREDUEMILADODICI"!!!! SONO ESASPERATO DI CIO'.  ANCHE IL SUGGERIMENTO DEL TALGIARE L'ANTEPRIMA E REINCOLLARLA NELL'EDIT NON MI FUNZIONA. OLTRETUTTO SPARISCONO ANCHE I LINK DEI BRANI FILMATI IN QUESTO MODO. BOH, NON SO.

      SCONSOLATAMENTE RENATO.

       

    • 29 giugno 2009 19.59.21 CEST
    • Ce l'ho a morte con l'interlinea... e con....

      Tre volte su quattro finora ho avuto successo. La tecnica e': dopo aver selezionato il testo, date il grassetto o/e l'italico voluto, quindi deselezionate il testo e riselezionatelo. Selezionate ora il colore voluto e deselzionate il testo ancora. Ripetere per Font e Dimensione, ogni volta "sganciando" il testo e riagganciandolo solo alla UNICA funzione desiderata. alla fine, deselezionare il testo e salvare. In questo modo ho risolto. L'ultimo tentativo pero' non e' riuscito perche' ho corretto due volte il Font ed e' andato in tilt.

      Dannato, puo' essere una traccia utile a risolvere il problema non credi? Sembra che vada in confusione la formattazione se si chiedono tutti assieme i parametri testo.

      Provate e fate sapere.

      Renato.

    Legenda Icone e Regole Forum

  • Questo topic ha risposte
    Hot topic
    Topic unread
    Questo topic non ha risposte
    Topic chiuso
    BBCode  chiuso
    HTML  aperto
    Non sei abilitato/a a rispondere a questo topic
    Non sei abilitato/a a modificare questo topic
    You don't have the permission to delete a topic
    Non sei abilitato/a ad approvare post
    Non sei abilitato/a a mettere in evidenza i topic
    Non sei abilitato/a a chiudere topic
    Non sei abilitato/a a spostare topic

Aggiungi Reputazione

Do you want to add reputation for this user by this post?

o annulla