Forums Quelli di ciao aMigos... Risoluzione problemi
  • Topic: messaggi privati

    Torna ai Topics
    (0 rates)
    • 21 marzo 2020 19:09:07 CET
    • messaggi privati

      Salve , quando clicco messaggio privato di un uente , anche se amico, si apre la maschera con sotto il tasto verde "invio" ma non mi permette di scrivere niente ne in oggetto che nel campo.

      ho provato con diversi broswer ma il problema è identico.

      Dalle impostazioni nonn ho trovato niete da attivare

       

      gradirei indicazioni

       

      Grazie

    • 28 giugno 2020 19:23:12 CEST
    • messaggi privati

      Buona sera 

       

      vorrei sapere se esiste la possibiltà che si possa rileggere quanto scritto sul rullo pubblico in una stanza.  Se la cosa fosse possibile vi preghereiche di leggere quanto scritto sia nella mattina di oggi 26 giugno 2020  e  anche quanto scritto nel primo pomeriggio da chi e da voi incaricato di far rispettare il regolamento e mantenereordine nella stanza.

      la stanza  è Solo Donne . Stanze Rosse

      spero che la cosa sia possibile.. e lascio a voi trarre le vs conclusioni.

      roxi

      Post modificato da roxi 28 giugno 2020 19:54:42 CEST
    • 28 ottobre 2020 12:24:25 CET
    • messaggi privati

      groovhard said:
      actia2000 said:

      Salve , quando clicco messaggio privato di un uente , anche se amico, si apre la maschera con sotto il tasto verde "invio" ma non mi permette di scrivere niente ne in oggetto che nel campo.

      ho provato con diversi broswer ma il problema è identico.

      Dalle impostazioni nonn ho trovato niete da attivare

       

      gradirei indicazioni

       

      Grazie

       

      Ciao, riscontro anch'io questo problema.

      Ho provato più volte a scrivere al contatto del sito per avere aiuto, ma non ho mai ricevuto risposta.

      Tu hai risolto?

       

      Ciao, anche a me succede. Per un attimo al caricamento del riquadro dove scrivere la textarea è utilizzabile, poi si disabilita.

      Provato dal profilo di un contatto e dalla pagina con l'elenco degli amici, con le ultime versioni di Chrome e Firefox, e ormai è parecchio che è così

      C'è qualche amministratore che ne sa qualcosa?

    Legenda Icone e Regole Forum

  • Questo topic ha risposte
    Hot topic
    Topic unread
    Questo topic non ha risposte
    Topic chiuso
    BBCode  chiuso
    HTML  aperto
    Non sei abilitato/a a rispondere a questo topic
    Non sei abilitato/a a modificare questo topic
    You don't have the permission to delete a topic
    Non sei abilitato/a ad approvare post
    Non sei abilitato/a a mettere in evidenza i topic
    Non sei abilitato/a a chiudere topic
    Non sei abilitato/a a spostare topic

Aggiungi Reputazione

Do you want to add reputation for this user by this post?

o annulla